Aller au contenu


[Résolu] youtube en rade?

youtube

  • Vous ne pouvez pas répondre à ce sujet
17 replies to this topic

#1 Neuromancien

Neuromancien

    Octozimien

  • Modérateur
  • PipPipPipPipPipPipPipPipPip
  • 6 032 Messages :
  • Gender:Male
  • Location:Moselle

Posté 04 mars 2014 - 13:25

Bonjour.

 

J'ai un problème avec youtube: le lecteur ne se lance pas, c'est-a-dire que je vois l'image fixe d'introduction et que quand je lance la lecture il y un écran noir et la barre de défilement qui reste fixe. Quand je me "promène " sur la réglette de temps, je vois bien la miniature qui devrait être sur l'écran principal, mais pas de lecture.

Mon navigateur est Firefox:

-J'ai désactivé mes modules.

-J'ai essayé avec Opéra

-J'ai essayé avec IE (mais quelle lourdeur ce navigateur!!)

J'ai même essayé avec VLC ( Média→Ouvrir un flux réseau).

Même problème.

FAI: Free.

Ce problème est présent quelque soit l'horaire.

 

Des idées pour m'aider?

Y-a-t-il quelqu'un qui soit aussi chez Free?

 

Merci.


"Nous sommes des nains juchés sur des épaules de géants. Nous voyons ainsi davantage et plus loin qu'eux, non parce que notre vue est plus aiguë ou notre taille plus haute, mais parce qu'ils nous portent en l'air et nous élèvent de toute leur hauteur gigantesque." (Bernard de Chartres, XIIe siècle)


#2 noisette

noisette

    Webmarster

  • Admin
  • PipPipPipPipPipPipPipPipPip
  • 21 112 Messages :
  • Gender:Male

Posté 04 mars 2014 - 16:47

http://www.clubic.co...es-sondage.html

 

Je crains que ceci explique cela.



#3 Neuromancien

Neuromancien

    Octozimien

  • Modérateur
  • PipPipPipPipPipPipPipPipPip
  • 6 032 Messages :
  • Gender:Male
  • Location:Moselle

Posté 04 mars 2014 - 19:00

Merci.

J'ai pourtant fait une recherche avant de poser la question ici, mais je ne suis pas tombé sur l'article que tu pointes.

Une précision: Le phénomène a commencé par seulement quelques vidéos et s'est ensuite étendu à toutes les vidéos.

Je suis rassuré que ce ne soit pas une de mes protections qui produise ça.


"Nous sommes des nains juchés sur des épaules de géants. Nous voyons ainsi davantage et plus loin qu'eux, non parce que notre vue est plus aiguë ou notre taille plus haute, mais parce qu'ils nous portent en l'air et nous élèvent de toute leur hauteur gigantesque." (Bernard de Chartres, XIIe siècle)


#4 noisette

noisette

    Webmarster

  • Admin
  • PipPipPipPipPipPipPipPipPip
  • 21 112 Messages :
  • Gender:Male

Posté 04 mars 2014 - 19:26

L'article a très bien pu paraître entre les deux. ;)



#5 Neuromancien

Neuromancien

    Octozimien

  • Modérateur
  • PipPipPipPipPipPipPipPipPip
  • 6 032 Messages :
  • Gender:Male
  • Location:Moselle

Posté 04 mars 2014 - 21:18

Peut-être, mais pas certain, en tous cas merci.

 

As-tu vu les résultats du sondage?

 

  •  
  • 1 / Rencontrez-vous des difficultés avec YouTube le début de la semaine du 3 mars 2014 ?
  •  
  •   Je suis chez Free, et les vidéos Youtube ne se chargent pas 43% 1445 votants
  •   Je suis chez un autre opérateur, et n'ai pas de problème pour charger les vidéos sur YouTube 26% 875 votants
  •   Je suis chez Free, et je n'ai pas de problème pour charger les vidéos sur YouTube 21% 705 votants
  •   Je suis chez un autre opérateur, et les vidéos Youtube ne se chargent pas  10% 326 votants

 

 


"Nous sommes des nains juchés sur des épaules de géants. Nous voyons ainsi davantage et plus loin qu'eux, non parce que notre vue est plus aiguë ou notre taille plus haute, mais parce qu'ils nous portent en l'air et nous élèvent de toute leur hauteur gigantesque." (Bernard de Chartres, XIIe siècle)


#6 noisette

noisette

    Webmarster

  • Admin
  • PipPipPipPipPipPipPipPipPip
  • 21 112 Messages :
  • Gender:Male

Posté 04 mars 2014 - 21:47

Environ deux tiers des abonnés free ayant répondu rencontrent des problèmes, donc. Avec une marge d'erreur de 2% ^^.



#7 Gebs

Gebs

    Voyageur de l'espace

  • Zimien
  • PipPip
  • 31 Messages :

Posté 04 mars 2014 - 22:25

 
 

Bonjour à tous

je suis chez Free et je ne rencontre vraiment aucun pb sur YouTube...

par contre, j'ai certaines vidéos (pas toutes) sur DailyMotion qui me retourne cette erreur sous Firefox

 

XveNSuc.png

 

Après avoir cherché sur le net, j'ai réinstallé flashplayer et désactivé mes modules de protection (adblock, referrer control, etc...) mais rien n'y fait

je n'ai pas le soucis avec Chromium...

une idée ?

@+


 
 

Jeanne d'Arc... elle a frit, elle a tout compris !

 


 

 

#8 Neuromancien

Neuromancien

    Octozimien

  • Modérateur
  • PipPipPipPipPipPipPipPipPip
  • 6 032 Messages :
  • Gender:Male
  • Location:Moselle

Posté 05 mars 2014 - 11:29

Salut!

 

Après avoir cherché sur le net, j'ai réinstallé flashplayer et désactivé mes modules de protection (adblock, referrer control, etc...) mais rien n'y fait

 

une idée ?

@+

 

 

Comment as-tu désactivé tes modules? Manuellement ou en utilisant le point d'interrogation et "Redémarrer avec les modules désactivés..."?

As-tu essayé de changer de profil? https://support.mozi...pprimer-profils

 

Je ne sais pas si ce sera utile, mais précise ta version de Windows. Le navigateur est-il à jour?


"Nous sommes des nains juchés sur des épaules de géants. Nous voyons ainsi davantage et plus loin qu'eux, non parce que notre vue est plus aiguë ou notre taille plus haute, mais parce qu'ils nous portent en l'air et nous élèvent de toute leur hauteur gigantesque." (Bernard de Chartres, XIIe siècle)


#9 jm6314

jm6314

    Touriste Phobosien

  • Zimien
  • PipPipPipPip
  • 124 Messages :
  • Gender:Male
  • Location:auvergne

Posté 05 mars 2014 - 11:46

bonjour à tous ,

 

 

j'ai eu un problème similaire , si ça peu aider .   http://infomars.fr/f...wtopic=5133&hl=



#10 Gebs

Gebs

    Voyageur de l'espace

  • Zimien
  • PipPip
  • 31 Messages :

Posté 05 mars 2014 - 19:06

Bonsoir et merci pour vos réponses

 

FF est à jour et je suis sous Seven (à jour aussi)

j'ai donc créé un autre profil et là... plus de soucis

j'en conclue donc que cela vient d'un des modules ou d'un plugin de FF

reste plus qu'à chercher celui qui me bloque...

@+


 
 

Jeanne d'Arc... elle a frit, elle a tout compris !

 


 

 

#11 Gebs

Gebs

    Voyageur de l'espace

  • Zimien
  • PipPip
  • 31 Messages :

Posté 05 mars 2014 - 19:44

Re ! 

apparemment c'était HTTPS Everywhere qui m'embêtait  ;) mais bizarrement pas sur toutes les vidéos ???

Merci @+


 
 

Jeanne d'Arc... elle a frit, elle a tout compris !

 


 

 

#12 Neuromancien

Neuromancien

    Octozimien

  • Modérateur
  • PipPipPipPipPipPipPipPipPip
  • 6 032 Messages :
  • Gender:Male
  • Location:Moselle

Posté 05 mars 2014 - 20:05

Super! Merci pour ton retour.


"Nous sommes des nains juchés sur des épaules de géants. Nous voyons ainsi davantage et plus loin qu'eux, non parce que notre vue est plus aiguë ou notre taille plus haute, mais parce qu'ils nous portent en l'air et nous élèvent de toute leur hauteur gigantesque." (Bernard de Chartres, XIIe siècle)


#13 Darksky

Darksky

    Martien

  • Eminence Verte
  • PipPipPipPipPipPipPipPip
  • 1 212 Messages :
  • Gender:Male
  • Location:Belgique

Posté 06 mars 2014 - 16:44

Bonjour,

 

Un soucis technique confirmé par Free / Youtube:

 

 

Mise à jour 06/03 14h27 :
Free a confirmé qu'un problème était bien présent : ce dernier se situe du côté d'une plateforme de serveur média qui empêche certaines adresses IP d'accéder au contenu de YouTube. Le FAI a contacté YouTube, qui travaille actuellement à sa résolution, sans pour autant communiquer de délai quant à la résolution dudit problème.

 

Source: http://www.clubic.co...es-sondage.html


"Ils ne savaient pas que c'était impossible, alors ils l'ont fait."

Mark Twain


#14 Neuromancien

Neuromancien

    Octozimien

  • Modérateur
  • PipPipPipPipPipPipPipPipPip
  • 6 032 Messages :
  • Gender:Male
  • Location:Moselle

Posté 06 mars 2014 - 20:10

Merci.

Pour l'instant cela re-fonctionne et comme cela ne vient ni de ma ligne, ni de ma machine j'ai mis le sujet en résolu.


"Nous sommes des nains juchés sur des épaules de géants. Nous voyons ainsi davantage et plus loin qu'eux, non parce que notre vue est plus aiguë ou notre taille plus haute, mais parce qu'ils nous portent en l'air et nous élèvent de toute leur hauteur gigantesque." (Bernard de Chartres, XIIe siècle)


#15 vigen

vigen

    Hardcore Papa

  • Tonton Flingueur
  • PipPipPipPipPipPipPipPipPip
  • 6 439 Messages :
  • Gender:Male
  • Location:Normandie

Posté 12 mars 2014 - 17:45

A ce moment précis il m'est impossible de me rendre sur YouTube...

 

Un peu de mieux, mais je n'ai pas accès a certains commentaires ^^

 

 

Un petit édit :

 

Si je fait une recherche, cela donne:

 

Sans titre.png

 

On remarquera le trait d'humour ...

 

^^

 

Edit de l'édit...

 

Alors, si je suis "identifié" sur YouTube j'ai le message d'erreur 500, lorsque je fais une recherche, par contre, "non identifié" aucun soucis...

 

Je remarque, que quelque soit le cas de figure, l'accès aux commentaires est impossible.


Ce message a été modifié par vigen - 12 mars 2014 - 18:20 .


#16 noisette

noisette

    Webmarster

  • Admin
  • PipPipPipPipPipPipPipPipPip
  • 21 112 Messages :
  • Gender:Male

Posté 12 mars 2014 - 18:53

Parfait !

 

:D



#17 vigen

vigen

    Hardcore Papa

  • Tonton Flingueur
  • PipPipPipPipPipPipPipPipPip
  • 6 439 Messages :
  • Gender:Male
  • Location:Normandie

Posté 12 mars 2014 - 19:12

Parfait !

 

:D

:salo:

 

19h Retour a la normale..



#18 vigen

vigen

    Hardcore Papa

  • Tonton Flingueur
  • PipPipPipPipPipPipPipPipPip
  • 6 439 Messages :
  • Gender:Male
  • Location:Normandie

Posté 13 mars 2014 - 23:13

Re-Belote !!! :transpi:

 

Edit: Du Rififi chez Google?

 

Google.fr n'est pas accessible depuis ma machine, et cela quelque soit le navigateur utilisé (00h25)...Duckduckgo pas de soucis, Yahoo et Bing pas de problème non plus...

 

Sans titre.png

 

Interessant quand meme, ces soucis "parallèle" entre YouTube et Google...

 

00h45 tout est rentrer dans l'ordre..YouTube également...Etrange tout de meme.


Ce message a été modifié par vigen - 14 mars 2014 - 00:46 .




0 utilisateur(s) en train de lire ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)