Aller au contenu


Votre Bureau/Thème, il ressemble à quoi?


  • Vous ne pouvez pas répondre à ce sujet
393 replies to this topic

#391 Tchim

Tchim

    A vos souhaits !

  • Administrateur
  • PipPipPipPipPipPipPipPipPip
  • 4 279 Messages :
  • Gender:Male
  • Location:Valles Marineris.

Posté 26 juillet 2016 - 15:46

Juuste une miiise au point  :tchim:


Que la paix vous accompagne !


#392 Neuromancien

Neuromancien

    Octozimien

  • Modérateur
  • PipPipPipPipPipPipPipPipPip
  • 5 981 Messages :
  • Gender:Male
  • Location:Moselle

Posté 30 juillet 2016 - 18:37

Salut !

 

Notre cher Vigen avait raison, mon système fonctionne bien 64 bits.

 

Voici le résultat avec la mouture actuelle d'OpenSuse tout juste installée :

 

Capture d’écran_2016-07-30_19-35-32.png

 

J'oubliais, j'ai aussi chiffré ma partition "home"


"Nous sommes des nains juchés sur des épaules de géants. Nous voyons ainsi davantage et plus loin qu'eux, non parce que notre vue est plus aiguë ou notre taille plus haute, mais parce qu'ils nous portent en l'air et nous élèvent de toute leur hauteur gigantesque." (Bernard de Chartres, XIIe siècle)


#393 vigen

vigen

    Hardcore Papa

  • Tonton Flingueur
  • PipPipPipPipPipPipPipPipPip
  • 6 439 Messages :
  • Gender:Male
  • Location:Normandie

Posté 17 août 2016 - 11:29

Sous Leap, je suis surpris par le peu de conso de RAM de Plasma....Sur ma machine, non sur une VM.

Je tiens à signaler que seul KDE, me permet, via Kwin, de ne pas avoir de tearing, sans faire de "bidouilles".

J'utilise donc "Nouveau", et je n'ai  plus besoin du pilote Nvidia propriétaire.

Malgré ce que l'on peu lire, même avec une carte vidéo "faiblarde", Plasma se comporte très bien, et jouer à 0ad, ne pose pas de problème.

 

Screenshot_20160817_122717.png



#394 vigen

vigen

    Hardcore Papa

  • Tonton Flingueur
  • PipPipPipPipPipPipPipPipPip
  • 6 439 Messages :
  • Gender:Male
  • Location:Normandie

Posté 04 avril 2017 - 17:04

Bye bye Plasma et ses bugs !! :) Bienvenue à ceux d'XFCE (moins "génant") !! :transpi:

 

bureau_xfce.png





0 utilisateur(s) en train de lire ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)