Aller au contenu


BOOT MGR Absent


  • Vous ne pouvez pas répondre à ce sujet
3 replies to this topic

#1 PoA61

PoA61

    Phobosien

  • Zimien
  • PipPipPipPipPipPipPip
  • 933 Messages :
  • Gender:Male
  • Location:38000

Posté 26 mars 2014 - 13:23

Bonjour,

 

Depuis trois jours il m'apparaît ce message au démarrage de Windows : "BOOT MGR Absent appuyez sur Ctrl+Alt+Suppr" pour démarrer (ou à peu comme ça). Ne serait-ce pas lié au choix du démarrage dans le BIOS (CD, USB, HDD, etc.) ? Mais je ne me rappelle pas avoir bidouillé quoi que ce soit depuis bien longtemps... Merci pour la réponse.

 

@+

 

Pierre.


Ce message a été modifié par PoA61 - 26 mars 2014 - 13:24 .

"[...] il est bien plus beau de savoir quelque chose de tout que de savoir tout d'une chose : cette universalité est la plus belle." Blaise Pascal

#2 vigen

vigen

    Hardcore Papa

  • Tonton Flingueur
  • PipPipPipPipPipPipPipPipPip
  • 6 440 Messages :
  • Gender:Male
  • Location:Normandie

Posté 26 mars 2014 - 13:34

Bonjour Pierre,

 

Non c'est lié tous simplement que le secteur de démarrage est manquant :

 

http://support.micro...m/kb/2622803/fr

 

Éventuellement vérifie les options de "Boot" dans le bios, mais au vu des soucis que tu as eu récemment, je pense que ton Windows a souffert.

 

Vigen.



#3 PoA61

PoA61

    Phobosien

  • Zimien
  • PipPipPipPipPipPipPip
  • 933 Messages :
  • Gender:Male
  • Location:38000

Posté 26 mars 2014 - 18:02

Bonjour Pierre,

 

Non c'est lié tous simplement que le secteur de démarrage est manquant :

 

http://support.micro...m/kb/2622803/fr

 

Éventuellement vérifie les options de "Boot" dans le bios, mais au vu des soucis que tu as eu récemment, je pense que ton Windows a souffert.

 

Vigen.

 

Bonjour Vigen,

 

Merci de ta réponse. Ça ne pouvait pas venir de mes "soucis" parce que je n'ai jamais eu rien de bien grave et que tout est apparu au plus il y a trois jours. Sinon ce serait produit bien avant. J'ai réglé le problème. Plutôt que de venir vous embêter ici, j'aurai dû aller tout de suite faire la manip' dans le BIOS, parce que ça a marché. Il me semblait que s'il manquait un "boot" ça pouvait aussi se passer par là-bas. Ce fut le cas.

 

@+

 

Pierre.


"[...] il est bien plus beau de savoir quelque chose de tout que de savoir tout d'une chose : cette universalité est la plus belle." Blaise Pascal

#4 vigen

vigen

    Hardcore Papa

  • Tonton Flingueur
  • PipPipPipPipPipPipPipPipPip
  • 6 440 Messages :
  • Gender:Male
  • Location:Normandie

Posté 26 mars 2014 - 18:05

Bon et bien le principal, c'est que cela soit résolu ;)


Ce message a été modifié par vigen - 26 mars 2014 - 18:05 .




0 utilisateur(s) en train de lire ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)